<!DOCTYPE html>
<html lang="fr">
	<head>
		<title>Actualit&eacute; : Benabderrahmane : Le Pr&eacute;sident Tebboune ordonne la mobilisation de tous les moyens pour l&#039;extinction des incendies</title>
		<meta name="description" content="Actualit&eacute; Le Premier ministre, ministre des Finances, A&iuml;mene Benabderrahmane a affirm&eacute; mardi soir que le pr&eacute;sident de la R&eacute;publique, M. Abdelmadjid Tebboune avait ordonn&eacute; la mobilisation de &quot;tous les moyens humains et mat&eacute;riels&quot; pour l&#039;extinction de 71 ..." />
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta property="og:title" content="Actualit&eacute; : Benabderrahmane : Le Pr&eacute;sident Tebboune ordonne la mobilisation de tous les moyens pour l&#039;extinction des incendies" />
		<meta property="og:description" content="Actualit&eacute; Le Premier ministre, ministre des Finances, A&iuml;mene Benabderrahmane a affirm&eacute; mardi soir que le pr&eacute;sident de la R&eacute;publique, M. Abdelmadjid Tebboune avait ordonn&eacute; la mobilisation de &quot;tous les moyens humains et mat&eacute;riels&quot; pour l&#039;extinction de 71 ..." />
		<meta property="og:type" content="Article" />
		<meta property="og:image" content="/data/images/article/thumbs/d-benabderrahmane-le-president-tebboune-ordonne-la-mobilisation-de-tous-les-moyens-pour-lextinction-des-incendies-9fdc1.jpg" />
		<meta property="og:site_name" content="http://www.dknews-dz.com/"/>

		<meta name="author" content="Kreo" />
		<meta name="owner" content="contact@dknews.net" />
		<meta name="subject" content="" />
		<meta name="rating" content="" />
		<meta name="description" content="Actualit&eacute; Le Premier ministre, ministre des Finances, A&iuml;mene Benabderrahmane a affirm&eacute; mardi soir que le pr&eacute;sident de la R&eacute;publique, M. Abdelmadjid Tebboune avait ordonn&eacute; la mobilisation de &quot;tous les moyens humains et mat&eacute;riels&quot; pour l&#039;extinction de 71 ..." />
		<meta name="abstract" content="Actualit&eacute; Le Premier ministre, ministre des Finances, A&iuml;mene Benabderrahmane a affirm&eacute; mardi soir que le pr&eacute;sident de la R&eacute;publique, M. Abdelmadjid Tebboune avait ordonn&eacute; la mobilisation de &quot;tous les moyens humains et mat&eacute;riels&quot; pour l&#039;extinction de 71 ..." />
		<meta name="keywords" content="Article" />
		<meta name="revisit-after" content="1 DAYS" />
		<meta name="language" content="FR" />
		<meta name="copyright" content="DKNEWS" />
		<meta name="robots" content="All,Index,Follow" />

		<link rel="alternate" type="application/atom+xml" title="RSS de toutes les actualites" href="/feed/article.html" />
		<link rel="alternate" type="application/atom+xml" title="RSS de toutes les flash Actualites" href="/feed/flash.html" />

		<link rel="stylesheet" type="text/css" href="/themes/frontend/styles/blueprint.css" media="screen"/>
		<link rel="stylesheet" type="text/css" href="/themes/frontend/styles/main.css" media="screen"/>
		<link rel="stylesheet" type="text/css" href="/themes/frontend/styles/tool.css" media="screen"/>
		<link rel="stylesheet" type="text/css" href="/themes/frontend/styles/print.css" media="print"/>
		<!--[if IE 6]>
			<link type="text/css" rel="stylesheet" href="/themes/frontend/styles/ie.css" media="screen"/> 
	    <![endif]-->
	    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/12532525/dkbas', [940, 110], 'div-gpt-ad-1416317255734-0').addService(googletag.pubads());
googletag.defineSlot('/12532525/dktop', [940, 110], 'div-gpt-ad-1416317255734-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
	</head>
	<body id="index">
			<!--************************************LE CORE DE LA PAGE*****************************************-->
			<div id="top-navigation">
  <div class="container">
    <div class="left-links">
      <ul id="top-left-menu">
<li><a href="/">Accueil</a> |</li>
<li><a href="#">Page de démarrage</a> |</li>
<li><a href="#">Ajouter aux favoris</a> |</li>
<li><a href="#">Mes flux RSS</a> |</li>
<li><a href="#">Contact</a> |</li>
</ul>    </div>
    <div class="right-links">
      <ul>
        <!--<li>
								<a href="#" id="avis" title="Votre avis"> 
									<span class="picto"></span>
								</a> 
							</li>
							<li>
								<a href="#" id="ident" title="Identifiez-vous"> 
									<span class="picto"></span>
								</a> 
							</li>
							<li>
								<a href="#" id="inscrp" title="S’inscrire"> 
									<span class="picto"></span> 
								</a> 
							</li>-->
        <li>
          <form id="formSearch" method="post">                
            <input type="text" name="text" id="search" class="recherche" value="Rechercher dans le site"  autocomplete="off"/>
        </form>
        </li>
        <li> <a href="javascript: ret();" id="recher" title="Recherche"> <span class="picto"></span> </a> </li>
       </ul>
    </div>
  </div>
</div>

<script language="javascript">
function ret()
{
	return;
}
</script>



			<div id="layout">
				<div id="header" class="container">
					<div id="h-core">
						<div style="width: 290px;float: left;padding: 40px 0px;">Pas de données à afficher</div>						<div id="logo">
							<a href="/"></a>
						</div>
						
						<div id="meteo" class="right">
							<span style="float: right;"><img id="big_picto" src=""></span>
							<div id="meteo-content" class="left">
								<div id="meteo-villes">
                                <div><strong id="city" class="voir">ALGER</strong><span class="voir picto"></span></div>
									<ul>
										<li>ALGER</li>
										<li>ANNABA</li>     
										<li>TIZI-OUZOU</li>                                                                           
										<li>CONSTANTINE</li>
										<li>Tindouf</li>                                        
										<li>SETIF</li>     
										<li>ORAN</li>
										<li>Ouargla</li>   
										<li>Bejaia</li>
										<li>Adrar</li>                                                                                                                        
									</ul>
								</div>
								<span class="slash right">/</span>                                
								<span id="meteo-date" class="right">mercredi 11 août 2021</span>
								<div id="meteo-degre">
									<h2><span id="temp_c"> </span>° C / <span id="relative_humidity"></span> H</h2>
								</div>
								<span id="weather"></span>
							</div>
						</div>

					</div>
					<div class="clear"></div>
					<div id="main-navigation">
						<div class="left-links">
							<ul id="yw0">
<li><a class="picto" id="home" href="/"></a></li>
<li><a class="head-line-link" href="/categorie/63-actualite.html">Actualité</a></li>
<li><a class="head-line-link" href="/categorie/64-regions.html">Régions</a></li>
<li><a class="head-line-link" href="/categorie/65-cooperation.html">Coopération</a></li>
<li><a class="head-line-link" href="/categorie/66-economie.html">Economie</a></li>
<li><a class="head-line-link" href="/categorie/67-monde.html">Monde</a></li>
<li><a class="head-line-link" href="/categorie/72-forum.html">Forum</a></li>
<li><a class="head-line-link" href="/categorie/68-societe.html">Société</a></li>
<li><a class="head-line-link" href="/categorie/69-sante.html">Santé</a></li>
<li><a class="head-line-link" href="/categorie/70-hi-tech.html">Hi-Tech</a></li>
<li><a class="head-line-link" href="/categorie/71-culture.html">Culture</a></li>
<li><a class="head-line-link" href="/categorie/73-clin-doeil.html">Clin d’œil</a></li>
<li><a class="head-line-link" href="/categorie/74-sports.html">Sports</a></li>
<li><a class="head-line-link" href="/categorie/75-histoire.html">Histoire</a></li>
</ul>						</div>
						<div class="right-links">
							<ul>
								<li><a href="/videos/index.html" class="head-line-link">VIDÉOS</a></li>
								<li><a href="/photos/index.html" class="head-line-link">PHOTOS</a></li>
							</ul>
						</div>
					</div>
					<div id="bottom-navigation">

								<div id="breadcrumb" class="left">
<span>Vous êtes :</span><a href="#" class="link">Accueil </a> &raquo; <span><a href="/categorie/63-actualite.html">Actualité</a></span> &raquo; <span>Benabderrahmane : Le Président Tebboune ordonne la mobilisation de tous les moyens pour l&#039;extinction des incendies</span></div>						
						<div class="share right">
	<ul>
		<li><a href="https://www.facebook.com/DkNewsDZ">Facebook </a></li>
		<li><a href="#">Twitter </a></li>
		<li class="no-border">
			<a href="/feed/article.html">Rss </a>
		</li>
	</ul>
</div>					</div>
				<div class="clear"></div>
				</div>
				<div class="clear"></div>
				<!--<div class="horizontal-pub container">
									</div>-->
				<!--*****************Le CONTENU**********************-->
				<div id="contenu" class="container">
					<div class="page-heading">
						<h2 class="left">Actualité</h2>
						<div class="right share">
							<ul>
								<li><a href="https://www.facebook.com/DkNewsDZ" id="p-facebook" class="picto"></a></li>
								<li><a href="#" id="p-twitter" class="picto"></a></li>
															</ul>
						</div>
					</div>
					<div class="clear"></div>
					
					
<div id="main-post">
	<h1>Benabderrahmane : Le Président Tebboune ordonne la mobilisation de tous les moyens pour l'extinction des incendies</h1>
	<div id="DateHeureAuteur">
		Publié par
		<span class="auteur">DK NEWS</span> le 
		<span class="date">11-08-2021</span>, 
		<span class="heure">18h39</span> | 
		<span class="vue">4</span>
		<!-- <a href="#" class="comment-conteur" >116 Commentaires</a> -->
	</div>
	<div class="tps">
		<div class="typo-ctr left">
			<span class="picto" id="renetial"></span>
			<span class="picto sub"></span>
			<span class="picto add"></span>
			<span>|</span>
			<a href="/article/140484-benabderrahmane-le-president-tebboune-ordonne-la-mobilisation-de-tous-les-moyens-pour-lextinction-des-incendies.html?print=1" target='_blank'><span class="picto" id="print"></span></a> 
		</div>
		<div class="share right">
					<!-- AddThis Button BEGIN -->
	                <div class="addthis_toolbox addthis_default_style " style="height: 20px;overflow: hidden;width: 315px;">
	                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	                <a class="addthis_button_tweet"></a>
	                <a class="addthis_button_google_plusone at300b" g:plusone:size="medium"></a>
	                <a class="addthis_counter addthis_pill_style"></a>
	                </div>
	                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5158740f6645f44a"></script>
	                <!-- AddThis Button END -->
        </div>
		<div class="clear"></div>
	</div>
	<div class="text-content">
				<div class="media">
			<img src="/data/images/article/thumbs/d-benabderrahmane-le-president-tebboune-ordonne-la-mobilisation-de-tous-les-moyens-pour-lextinction-des-incendies-9fdc1.jpg"/>
			<span></span>
		</div>
				<p>Le Premier ministre, ministre des Finances, Aïmene Benabderrahmane a affirmé mardi soir que le président de la République, M. Abdelmadjid Tebboune avait ordonné la mobilisation de "tous les moyens humains et matériels" pour l'extinction de 71 incendies déclenchés dans 18 wilayas et ayant fait 42 morts, relevant que les premiers indices laissent penser qu'il s'agit là d'actes à "caractère criminel".</p>

<p>"Le président de la République, M. Abdelmadjid Tebboune a ordonné la mobilisation de tous les moyens humains et matériels pour l'extinction de ces incendies.</p>

<p>Sur cette base, les départements ministériels sont à pied d'œuvre pour maitriser la situation dans les régions sinistrés et sont mobilisés pour venir en aide aux sinistrés de ces incendies qui ont causé le décès de 17 civils et de 25 militaires", a indiqué M. Benabderrahmane dans une déclaration à la presse.</p>

<p>Affirmant que "les premiers indices laissent penser qu'il s'agit d'incendies à caractère criminel", le Premier ministre a souligné que "l'Etat sévira contre ces criminels qui seront poursuivis par la force de la loi car ils sont les ennemis de la nature et de la patrie".</p>

<p>En dépit du fait que les conditions naturelles difficiles aient facilité la propagation des feux, les analyses préliminaires au niveau de Tizi Ouzou font ressortir que les départs de feu avaient été minutieusement choisis de façon à causer le plus de dégâts possible, d'autant que les feux ont pris dans reliefs difficilement accessibles pour les secours, a ajouté le Premier ministre.</p>

<p>M. Benabderrahmane a fait savoir, à cet égard, que "les services de sécurité avaient capturé deux criminels à Médéa dont un a reconnu être l'auteur de cet acte criminel".</p>

<p>A cette occasion, le Premier ministre a présenté ses condoléances les plus attristées aux familles des victimes, priant Allah le Tout-Puissant de les accueillir dans Son Vaste Paradis, et aux blessés "prompt rétablissement".</p>

<p>Aussi, a-t-il présenté ses condoléances à l'Armée nationale populaire (ANP), commandement et éléments, suite aux décès de soldats après avoir prêté assistance aux citoyens dans la région.</p>

<p>En cette circonstance qualifiée de "tragédie nationale", M. Benabderrahmane a exprimé "sa gratitude et toute son estime aux éléments de la protection civile, des services des forêts, et de l'ANP, ainsi qu'à tous les citoyens pour leur efforts et leur mobilisation pour aider les citoyens dans l'extinction de ces feux".</p>

<p>Soulignant l'engagement de l'Etat à indemniser l'ensemble des citoyens touchés par ces incendies, le Premier ministre et ministre des Finances a fait état d'instructions pour la réquisition de tous les hôtels, y compris ceux du secteur privé, ainsi que les résidences universitaires pour l'accueil des sinistrés.</p>

<p>L'Etat a également décidé d'affréter auprès de certains pays européens des avions bombardiers d'eau, a-t-il dit, affirmant que les contacts étaient très avancés pour le parachèvement rapide de l'opération.</p>
    	</div>
	<div class="tps">
		<div class="typo-ctr left">
			<span class="picto" id="renetial"></span>
			<span class="picto sub"></span>
			<span class="picto add"></span>
            <span>|</span>
            <a href="/article/140484-benabderrahmane-le-president-tebboune-ordonne-la-mobilisation-de-tous-les-moyens-pour-lextinction-des-incendies.html?print=1" target='_blank'><span class="picto" id="print"></span></a> 
		</div>
		<div class="share right">
					<!-- AddThis Button BEGIN -->
	                <div class="addthis_toolbox addthis_default_style " style="height: 20px;overflow: hidden;width: 315px;">
	                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
	                <a class="addthis_button_tweet"></a>
	                <a class="addthis_button_google_plusone at300b" g:plusone:size="medium"></a>
	                <a class="addthis_counter addthis_pill_style"></a>
	                </div>
	                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5158740f6645f44a"></script>
	                <!-- AddThis Button END -->
        </div>
		<div class="clear"></div>
	</div>	
	<div id="facebook-area">

        <div id="fb-root"></div> 
        <script>(function(d, s, id) { 
        var js, fjs = d.getElementsByTagName(s)[0]; 
        if (d.getElementById(id)) return; 
        js = d.createElement(s); js.id = id; 
        js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1"; 
        fjs.parentNode.insertBefore(js, fjs); 
        }(document, 'script', 'facebook-jssdk'));</script>


		<div class="fb-like" data-href="HTTP://www.dknews-dz.com/article/140484-benabderrahmane-le-president-tebboune-ordonne-la-mobilisation-de-tous-les-moyens-pour-lextinction-des-incendies.html" data-send="true" data-width="600" data-show-faces="true" data-action="recommend"></div>

	</div>
	<span class="horizon-separ"></span>
<!-- 	<div id="comentaire">
		<h3>Publier votre <span>réaction</span></h3>
		<div id="formulaire-commentaire">
			<div id="av-compte">
				<h4>RÉAGIR AVEC MON COMPTE</h4>
				<div class="com-input">
					<strong>Identifiant</strong>
					<input type="text"/>
				</div>
				<div class="com-input last">
					<strong>Mot de passe</strong>
					<input type="password"/>
				</div>
				<a href="#" class="left">Mot de passe oublié ?</a>
				<a href="#" class="right valid">VALIDER</a>
				<div class="clear"></div>
			</div>
			<div id="sans-compte">
				<h4>RÉAGIR SANS COMPTE</h4>
				<span>J’utilise un pseudo / email ou je m’inscris gratuitement</span>
				<a href="#" id="com-inscription">> S’INSCRIRE</a>
				<div class="com-input">
					<strong>Pseudo*</strong>
					<input type="text"/>
				</div>
				<div class="com-input last">
					<strong>Email*</strong>
					<input type="text"/>
				</div>
				<div class="com-textarea">
					<strong>Votre réaction*</strong>
					<textarea></textarea>
				</div>
				<div id="antispam">
					<strong >Antispam* :</strong>
					<div class="right">
						<span> Somme de 2 et 8 ?</span>
						<input type="text"/>
					</div>
				</div>
				<div class="com-chek">
					<input type="checkbox" id="check1"/>
					<label for="check1">j’accepte <a href="#">les Conditions Générales d’Utilisation</a> <span>*</span></label>
				</div>
				<a href="#" class="right valid">ENVOYER</a>
				<div class="clear"></div>
			</div>
		</div>
		<div id="type-comentaire">
			<div id="head-cm">
				<div class="left">
					<strong>Vos réactions |</strong>
					<span> 29 réactions</span>
				</div>
				<a href="#" class="right"> > Toutes les réactions</a>
			</div>
			<div class="text-cm">
				<div class="top">
					<a href="#" class="com-auteur">Longimanus</a>
					le
					<span class="date">17/03/2011 </span>
					à 
					<span class="heure">16h09</span>
				</div>
				<p>L’ONU aux abonnés absent, tout comme les USA de Obama, qu’est-ce qu’il aura brassé comme vent celui là, des paroles, 
				des bonnes intentions mais pas d’acte, il est vrai que Kadhafi ne représente que 3 % du pétrole mondial; c’est pas le 
				Koweit ou l’Irak; la ligue Arabe et l’OUA qui ne servent à rien sinon soutenir les royaumes du pétrole du golf et les 
				dictateurs d’Afrique, d’ailleurs il ne représente pas grand chose avec si peu de moyen; et dans le même temps l’Arabie 
				Saoudite envoi des militaires au Bahrein mater la rebellion du peuple qui aspire à la démocratie et tout
				ça sans l’aval de l’ONU pour le coup, il ne s’embarrasse pas avec le code international, un grand homme raison !</p>
				<div class="bottom">
					<a href="#">Répondre </a>
					| 
					<a href="#">Signaler un abus</a>
				</div>
			</div>
			<div class="text-cm">
				<div class="top">
					<a href="#" class="com-auteur">Longimanus</a>
					le
					<span class="date">17/03/2011 </span>
					à 
					<span class="heure">16h09</span>
				</div>
				<p>L’ONU aux abonnés absent, tout comme les USA de Obama, qu’est-ce qu’il aura brassé comme vent celui là, des paroles, 
				des bonnes intentions mais pas d’acte, il est vrai que Kadhafi ne représente que 3 % du pétrole mondial; c’est pas le 
				Koweit ou l’Irak; la ligue Arabe et l’OUA qui ne servent à rien sinon soutenir les royaumes du pétrole du golf et les 
				dictateurs d’Afrique, d’ailleurs il ne représente pas grand chose avec si peu de moyen; et dans le même temps l’Arabie 
				Saoudite envoi des militaires au Bahrein mater la rebellion du peuple qui aspire à la démocratie et tout
				ça sans l’aval de l’ONU pour le coup, il ne s’embarrasse pas avec le code international, un grand homme raison !</p>
				<div class="bottom">
					<a href="#">Répondre </a>
					| 
					<a href="#">Signaler un abus</a>
				</div>
			</div>
			<div class="text-cm">
				<div class="top">
					<a href="#" class="com-auteur">Longimanus</a>
					le
					<span class="date">17/03/2011 </span>
					à 
					<span class="heure">16h09</span>
				</div>
				<p>L’ONU aux abonnés absent, tout comme les USA de Obama, qu’est-ce qu’il aura brassé comme vent celui là, des paroles, 
				des bonnes intentions mais pas d’acte, il est vrai que Kadhafi ne représente que 3 % du pétrole mondial; c’est pas le 
				Koweit ou l’Irak; la ligue Arabe et l’OUA qui ne servent à rien sinon soutenir les royaumes du pétrole du golf et les 
				dictateurs d’Afrique, d’ailleurs il ne représente pas grand chose avec si peu de moyen; et dans le même temps l’Arabie 
				Saoudite envoi des militaires au Bahrein mater la rebellion du peuple qui aspire à la démocratie et tout
				ça sans l’aval de l’ONU pour le coup, il ne s’embarrasse pas avec le code international, un grand homme raison !</p>
				<div class="bottom">
					<a href="#">Répondre </a>
					| 
					<a href="#">Signaler un abus</a>
				</div>
				<div class="text-cm" id="reponce">
					<div class="top">
						<a href="#" class="com-auteur">Longimanus</a>
						le
						<span class="date">17/03/2011 </span>
						à 
						<span class="heure">16h09</span>
					</div>
					<p>L’ONU aux abonnés absent, </p>
					<div class="bottom">
						<a href="#">Répondre </a>
						| 
						<a href="#">Signaler un abus</a>
					</div>
				</div>
			</div>
			
			<div class="text-cm">
				<div class="top">
					<a href="#" class="com-auteur">Longimanus</a>
					le
					<span class="date">17/03/2011 </span>
					à 
					<span class="heure">16h09</span>
				</div>
				<p>L’ONU aux abonnés absent, tout comme les USA de Obama, qu’est-ce qu’il aura brassé comme vent celui là, des paroles, 
				des bonnes intentions mais pas d’acte, il est vrai que Kadhafi ne représente que 3 % du pétrole mondial; c’est pas le 
				Koweit ou l’Irak; la ligue Arabe et l’OUA qui ne servent à rien sinon soutenir les royaumes du pétrole du golf et les 
				dictateurs d’Afrique, d’ailleurs il ne représente pas grand chose avec si peu de moyen; et dans le même temps l’Arabie 
				Saoudite envoi des militaires au Bahrein mater la rebellion du peuple qui aspire à la démocratie et tout
				ça sans l’aval de l’ONU pour le coup, il ne s’embarrasse pas avec le code international, un grand homme raison !</p>
				<div class="bottom">
					<a href="#">Répondre </a>
					| 
					<a href="#">Signaler un abus</a>
				</div>
			</div>
			<div id="head-cm">
				<div class="left">
					<strong>Vos réactions |</strong>
					<span> 29 réactions</span>
				</div>
				<a href="#" class="right"> > Toutes les réactions</a>
			</div>	
		</div>
	</div> -->
</div>

<div id="side-bare">
	<div id="side-post">
						<div class="media left">
				<a href="/article/140485-incendies-a-tizi-ouzou-le-bilan-des-citoyens-decedes-porte-a-treize.html">
					<img src="/data/images/article/thumbs/incendies-a-tizi-ouzou-le-bilan-des-citoyens-decedes-porte-a-treize-c7faa.jpg">
				</a>
			</div>
						<div class="PostDateHeure">
				<span class="date">11-08-2021 </span>
				<span class="separateur">|</span>
				<span class="heure">18:39 </span>
				<div class="clear"></div>
			</div>
			<h3 class="overflow-4-lines">
				<a href="/article/140485-incendies-a-tizi-ouzou-le-bilan-des-citoyens-decedes-porte-a-treize.html">
					Incendies à Tizi-Ouzou : le bilan des citoyens décédés porté à treize</a>
			</h3>
			<div class="clear"></div>
	</div> 
	<span class="horizon-separ"></span> 
	



<!--<div class="side-pub">-->
	<!--<div style="text-align: center;">
		<a href="#"><img src="/themes/frontend/images/desigual.jpg"/></a>
	</div>-->
	
	<div id="edition">
<h3>Edition <strong> PDF</strong></h3><a class="right arch" href="/pdf/index.html"><span class="picto"></span><span>Archives</span></a><ul>
<li style="padding:2px">
	<div class="media">
		<a href="/pdf/voir.html?id=3011" target="_blank"><img src="/data/images/pdf_journal/thumbs/2843.jpg"/><a>
	</div>
	<a href="/pdf/voir.html?id=3011" class="more"  target="_blank">
		<span class="picto"></span><span>N° 2843 10/08/2021</span>
	</a>
</li><li style="padding:2px">
	<div class="media">
		<a href="/pdf/voir.html?id=3010" target="_blank"><img src="/data/images/pdf_journal/thumbs/2842.jpg"/><a>
	</div>
	<a href="/pdf/voir.html?id=3010" class="more"  target="_blank">
		<span class="picto"></span><span>N° 2842 09/08/2021</span>
	</a>
</li></ul><div class="clear"></div></div>
	
	
	<div id="commun">
		<h4>Retrouvez le meilleur de notre communauté</h4>
		<div id="facebook">
			<a href="https://www.facebook.com/DkNewsDZ" class="picto"></a>
			<a href="https://www.facebook.com/DkNewsDZ">dknews-dz.com</a>
			<div id="like">
			<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FDkNewsDZ&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
			</div>
		</div>
		<a href="/feed/article.html" id="rss-out" class="picto"></a>
		<div class="clear"></div>
	</div>
	
</div>

<div class="clear"></div>
<div id="media-carousel">
	<h2>PHOTOS <span>& </span> VIDEOS</h2>
	<ul id="new-carousel2">
<li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=147">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unele-president-du-groupe-ports-et-directeur-de-la-marine-marchande-et-des-ports-m-mohamed-el-boushaki-invite-aujourdhui-du-forum-de-dknews-c2dfb.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">01-06-2016</span>
			<span class="separateur">|</span>
			<span class="heure">18:22 </span>
		</div>
		<a href="/photos/index.html?id=147">
			Le président du groupe ports et directeur de la marine marchande et des ports  M. Mohamed El Boushaki invité aujourd'hui du forum de dknews		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=146">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/uneun-programme-une-strategie-la-fondatrice-de-lorganisation-nationale-pour-leconomie-rurale-et-le-developpement-durable-main-verte-mme-n-ghachouch-et-le-sg-de-lorganisation-m-el-amari-dc730.JPG">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">09-05-2016</span>
			<span class="separateur">|</span>
			<span class="heure">19:31 </span>
		</div>
		<a href="/photos/index.html?id=146">
			La fondatrice de l’Organisation nationale pour l’économie rurale et le développement durable, «Main Verte», Mme N. Ghachouch et le SG de l’Organisation M. El Amari		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=139">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/uneconference-du-collectif-des-journalistes-algeriens-solidaires-avec-le-peuple-sahraoui-au-forum-de-dknews-la-juste-lutte-du-peuple-sahraoui-4f049.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">A VOIR</span>
			<span class="date">06-07-2015</span>
			<span class="separateur">|</span>
			<span class="heure">19:20 </span>
		</div>
		<a href="/photos/index.html?id=139">
			Conférence   du collectif des journalistes algériens solidaires avec le peuple sahraoui au forum de dknews : La juste   lutte du peuple  sahraoui		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=138">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/uneconference-au-forum-de-dknews-sur-les-accidents-de-la-route-durant-le-ramadhan-la-majorite-des-accidents-surviennent-2h-avant-el-iftar-c4ab6.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">A VOIR</span>
			<span class="date">30-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">19:08 </span>
		</div>
		<a href="/photos/index.html?id=138">
			Conférence  au forum de DKNEWS sur les accidents  de la route durant le ramadhan : La majorité des accidents surviennent 2h avant El Iftar		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=137">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unele-president-de-lunion-nationale-des-paysans-algeriens-m-mohammed-alioui-invite-hier-au-forum-de-dk-news-echec-a-la-speculation-un-marche-apaise-4ec12.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">A VOIR</span>
			<span class="date">23-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">18:31 </span>
		</div>
		<a href="/photos/index.html?id=137">
			Le président de l'Union nationale des paysans algériens,  M. Mohammed Alioui , invité hier au forum de dk news  : échec à la spéculation Un marché apaisé		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=136">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/une136des-specialistes-soulignent-limportance-de-suivre-les-conseils-des-medecins-pour-prevenir-les-eventuelles-affections-ab637.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">17-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">20:41 </span>
		</div>
		<a href="/photos/index.html?id=136">
			Des spécialistes soulignent l’importance de suivre les conseils des médecins pour prévenir les éventuelles affections»		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=135">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unela-presidente-du-croissant-rouge-algerien-c-ra-mme-saida-benhabyles-invitee-du-forum-de-dk-news-la-solidarite-legendaire-du-peuple-algerien-da92a.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">15-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">20:13 </span>
		</div>
		<a href="/photos/index.html?id=135">
			La présidente du Croissant-rouge algérien (C-RA), Mme Saïda Benhabylès, invitée du forum de dk news :La solidarité légendaire du peuple Algérien		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=134">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unedr-mustapha-zebdi-invite-hier-du-forum-de-dk-news-stabilisation-des-prix-a-lapproche-du-ramadhan-le-consommateur-est-le-plus-grand-regulateur-des-prix-des-produits-alimentaires-13d16.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">14-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">20:14 </span>
		</div>
		<a href="/photos/index.html?id=134">
			Dr Mustapha Zebdi, invité hier du forum de DK News - Stabilisation des prix à l’approche du ramadhan : Le consommateur est le plus grand régulateur des prix des produits alimentaires 		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=133">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unele-president-de-la-federation-algerienne-des-donneurs-de-sang-m-gherbi-kaddour-invite-de-dk-news-journee-internationale-du-donneur-de-sang-un-geste-noble-et-genereux-988af.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">13-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">19:59 </span>
		</div>
		<a href="/photos/index.html?id=133">
			Le président de la Fédération algérienne des donneurs de sang, M. Gherbi Kaddour invité de dk news - Journée internationale du donneur de sang : Un geste noble et généreux		</a>
	</div>
	<div class="clear"></div>
</li><li class="span-4">

	<div class="media">
		<a href="/photos/index.html?id=132">
			<span class="picto photo"></span>
			<img src="/data/images/galerie/thumbs/unele-pr-mohamed-bradai-chef-de-service-de-pediatrie-au-chu-de-blida-invite-du-forum-de-dk-news-drepanocytose-une-maladie-redoutable-6322a.jpg">
		</a>
	</div>
	<div class="mda-core">
		<div class="PostDateHeure">
			<span class="categ">LE FORUM</span>
			<span class="date">08-06-2015</span>
			<span class="separateur">|</span>
			<span class="heure">19:57 </span>
		</div>
		<a href="/photos/index.html?id=132">
			Le Pr Mohamed Bradaï, chef de service de pédiatrie au CHU de Blida, invité du forum de dk news : Drépanocytose, une maladie redoutable 		</a>
	</div>
	<div class="clear"></div>
</li></ul></div>
<a href="" id="top-page" class="top-page"><span class="picto"></span>Haut de la page</a>
<div id="chronic-caroul">
<h2>CHRONIQUES</h2><ul id="mycarousel-3">
<li>
	<a href="/chronique/244-sous-limpulsion-du-president-abdelaziz-bouteflika-la-diplomatie-algerienne-sur-tous-les-fronts.html">
		<img src="/data/images/chroniqueur/thumbs/walid-b.jpg" />
	</a>
	<a href="/chronique/244-sous-limpulsion-du-president-abdelaziz-bouteflika-la-diplomatie-algerienne-sur-tous-les-fronts.html">
		Walid B	</a>
	<p>Grâce à des efforts inlassablement consentis et à une efficacité fièrement retrouvée, la diplomatie algérienne, sous l’impulsion de celui qui fut son artisan principal, en l’occurrence le président de la République Abdelaziz Bouteflika, occupe aujour</p>
</li>

<li>
	<a href="/chronique/243-face-a-la-crise-economique-le-president-bouteflika-renforce-la-solidarite-nationale.html">
		<img src="/data/images/chroniqueur/thumbs/boualem-branki.jpg" />
	</a>
	<a href="/chronique/243-face-a-la-crise-economique-le-president-bouteflika-renforce-la-solidarite-nationale.html">
		Boualem Branki	</a>
	<p>La loi de finances 2016 n’est pas austère. Contrairement à ce qui a été pronostiqué par ‘’les experts’’, le dernier Conseil des ministres, présidé par le Président Bouteflika, a adopté en réalité une loi de finances qui prend en compte autant le ress</p>
</li>

<li>
	<a href="/chronique/242-le-president-affirme-que-la-revision-constitutionnelle-est-pour-bientot-un-processus-irreversible.html">
		<img src="/data/images/chroniqueur/thumbs/walid-b.jpg" />
	</a>
	<a href="/chronique/242-le-president-affirme-que-la-revision-constitutionnelle-est-pour-bientot-un-processus-irreversible.html">
		Walid B	</a>
	<p>C&#039;est dans le contexte d&#039;un large mouvement de réformes sécuritaires et politiques, lancé en 2011, avec la levée de l&#039;état d&#039;urgence et la mise en chantier de plusieurs lois à portée politique, que ce processus sera couronné prochainement par le proj</p>
</li>

<li>
	<a href="/chronique/241-les-institrutions-algeriennes-solides-les-acquis-sociaux-preserves.html">
		<img src="/data/images/chroniqueur/thumbs/boualem-branki.jpg" />
	</a>
	<a href="/chronique/241-les-institrutions-algeriennes-solides-les-acquis-sociaux-preserves.html">
		Boualem Branki	</a>
	<p>La solidité des institutions algériennes, la valorisation des acquis sociaux et leur développement, tels ont été les grands messages livrés hier lundi à Bechar par le ministre de l&#039;Intérieur et des Collectivités locales Nouredine Bédoui.</p>
</li>

<li>
	<a href="/chronique/240-pas-de-repit-pour-le-gouvernement-les-ministres-sur-le-terrain-pour-preparer-la-rentree-sociale.html">
		<img src="/data/images/chroniqueur/thumbs/dk-news.jpg" />
	</a>
	<a href="/chronique/240-pas-de-repit-pour-le-gouvernement-les-ministres-sur-le-terrain-pour-preparer-la-rentree-sociale.html">
		DK NEWS	</a>
	<p>Le gouvernement ne semble pas connaître de répit en cette période estivale. Les ministres sont tous sur le terrain pour préparer la rentrée sociale qui interviendra début septembre prochain. </p>
</li>

<li>
	<a href="/chronique/239-pour-faire-face-aux-menaces-internes-et-externes-les-appels-a-la-consolidation-du-front-interne-se-poursuivent.html">
		<img src="/data/images/chroniqueur/thumbs/walid-b.jpg" />
	</a>
	<a href="/chronique/239-pour-faire-face-aux-menaces-internes-et-externes-les-appels-a-la-consolidation-du-front-interne-se-poursuivent.html">
		Walid B	</a>
	<p>Dans un contexte géopolitique régional et international marqué par des bouleversements de toutes sortes et des défis multiples, la consolidation du front interne s&#039;impose comme unique voie pour faire face à toutes les menaces internes..</p>
</li>

<li>
	<a href="/chronique/225-apres-le-sud-louest-du-pays.html">
		<img src="/data/images/chroniqueur/thumbs/walid-b.jpg" />
	</a>
	<a href="/chronique/225-apres-le-sud-louest-du-pays.html">
		Walid B	</a>
	<p>Après le Sud, le premier ministre Abdelmalek Sellal met le cap sur l&#039;Ouest du pays où il est attendu aujourd&#039;hui dans les wilayas d&#039;Oran et de Mascara pour une visite de travail et d&#039;inspection.</p>
</li>

</ul></div>
<!--<div class="horizontal-pub container">
	</div>-->

				</div>
				<!--*********LE FOOTER***************-->
				<div id="footer" class="container">
	<div id="foot-core">
		<div id="top">
			<div class="left">
				<div id="foot-logo"><a href="#"></a></div>
				<p></p>
			</div>
			<div class="right">
				<h4 >S’INSCRIRE A LA NEWSLETTER</h4>
				<input type="text"/>
				<a href="#">s'inscrire</a>
			</div>
		<div class="clear"></div>
		</div>
		<div id="foot-navigation">
			<ul class="left">
				<li><a href="#">Accueil</a></li>
				<li><a href="#">A propos</a></li>
				<li><a href="#">Publicité</a></li>
				<li class="no-border"><a href="#">Contact</a></li>
			</ul>
			<div class="right">
				<p>Voir Dknews en version : </p>
				<a href="#">Standard </a> 
				<span>|</span>
				<a href="#"><strong>Mobile</strong></a>
			</div>
		</div>
	</div>
	<div id="bottom-foot">
		<ul class="left">
			<li>DKNEWS QUOTIDIEN NATIONAL D’INFORMATION  
			03, Rue du Djurdjura - Ben Aknoun - Algérie</li>
			<li>Tél. : +213(0)23.38.49.95 / +213(0)23 38.48.00 <br> Fax : +213(0)23 38.47.95</li>
			<li>Mail : <a href="mailto:contact@dknews-dz.com">contact@dknews-dz.com</a></li>
		</ul>
		<div class="right">
			<p>© .DKNEWS-DZ.COM - tous droits réservés - Conception  et Réalisation </p><a href="http://www.kreo-agency.com" id="kreo" class="picto" target="_blank"></a>
		</div>
		
	</div>
</div>
<!-- google stat -->
				
<script language="javascript">
	function ret()
	{
		return;
	}
</script>

			</div>

            
	<script type="text/javascript" src="/assets/d00d0142/jquery.min.js"></script>
<script type="text/javascript" src="/themes/frontend/js/jquery.jcarousel.min.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
